SMART Board Interactive Whiteboard Basics

Your Finger Is Your Mouse
Pressing the SMART Board interactive whiteboard is the same as a left-click with a mouse. To right click, press the “right-mouse” button on the SMART Board tray.

To double-click using the SMART Board, press the application icon with your finger to open an application such as an Internet browser.

Writing and Erasing Notes
To write over your desktop image or application, pick up a pen from the pen tray and write on the interactive whiteboard. To write in a different color, pick up a different-colored pen. The color recognition comes from the optical sensors in the pen-tray slots and not from the pens themselves.

Pick up the eraser from the pen tray and move it in a smooth motion over your notes to erase them.

NOTE: The interactive whiteboard only recognizes the last tool removed from the pen tray. For example, if you already have a pen in your hand when you pick up the eraser, the interactive whiteboard will assume you want to erase, regardless of whether you touch the board with a pen or an eraser. To avoid confusion, return each tool to its proper slot when you have finished using it.

Notebook Software
Notebook software acts as an electronic notebook that can be used to edit, save and distribute information written on a SMART Board interactive whiteboard. Open Notebook software by pressing Start > Programs > SMART Board Software > SMART Notebook.

SMART Notebook is an easy choice for taking notes and writing because the software is specifically designed for using with the SMART Board.

Additional training material on how to use Notebook software is available at www.smarttech.com/trainingcenter.
Orienting the SMART Board Interactive Whiteboard

Orientation ensures your touch is registered accurately when you are using the SMART Board™ interactive whiteboard. If you press the interactive whiteboard with your finger and your cursor appears somewhere other than where you are pressing, try orienting the interactive whiteboard.

Quick Orientation

1 To orient the interactive whiteboard, press and hold the Keyboard and Right Mouse buttons simultaneously until the Orientation screen appears.

2 Begin the orientation process at the upper left corner of the Orientation screen. Press your finger or pen firmly on the center of each cross in the order indicated by the white, diamond-shaped graphic.

Tip: If you are not satisfied with the precision of a particular orientation point while orienting, press one of the pen-tray buttons or the left arrow key on your keyboard to redo the previous orientation point.

Changing Orientation Settings

Increase the detail of calibration for applications that require a greater amount of precision.

1 Press the SMART Board icon in the Windows Notification Area, and select Control Panel from the SMART Board tool menu.

2 From the Control Panel window, press the SMART Board Settings button.
3 The SMART Board Settings window will open. Select Orientation/Alignment Settings from the drop-down menu.

4 Select **Fine (20 Points)** and press **OK** to apply the new orientation and alignment settings.

5 From the Control Panel window, press the Orient/Align the SMART Board button to begin the orientation process.
**Notebook™ Software Basics**

The best way to capture ideas generated during a meeting or class is to keep accurate notes. This helps participants remember what happened and lets those who couldn’t attend catch up on what they missed. In this exercise, you'll learn how to take notes in Notebook software, move and group objects, use the tabs to sort information on Notebook pages and export notes as different file types.

**Instructions**

This exercise is divided into two columns. Read the left column to learn about SMART Board™ interactive whiteboard features. Work through the exercise on the right to practice what you've learned. You can print this file and read it as you go through the exercise, or you can open it at the whiteboard and alternate between this file and Notebook software.

**Before You Start**

This module assumes that your computer is running, that the SMART Board interactive whiteboard is connected and you have already oriented the whiteboard. A Quick Reference Guide to help you orient the whiteboard is available at www.smarttech.com/trainingcenter/windows/quickreferences.asp.

This module also assumes that you have a basic understanding of the Microsoft® Windows® operating system. You may find it useful to think of how you normally work with a computer as you go through the lesson. When working at your desktop, you left-, right- or double-click depending on the function you want to perform. You can use the SMART Board interactive whiteboard in the same way. If you get stuck, simply think about what you would do at your desktop and see if you can replicate those actions on the interactive whiteboard.

**Learning Topics**

**Using Your Finger as a Left-Click**

The SMART Board interactive whiteboard becomes touch sensitive as soon as you start your computer. Any time you touch the interactive whiteboard, your finger acts as a left-click.

Press on the interactive whiteboard’s surface to open applications, select objects and perform any operation that requires a left-click.

**Double-clicking**

To double-click on a SMART Board interactive whiteboard, simply press the same spot twice in rapid succession.

**Accessing the SMART Board Tools**

The SMART Board Tools provide access to functions that help you operate the interactive whiteboard. Select an item from SMART Board Tools and the application or tool that provides the selected function will appear.

**Hands-on Practice**

1. Using your finger as a mouse, press the SMART Board icon in the Windows Notification area in the bottom right of the screen.

If this icon isn’t displayed, select Start > Programs > SMART Board Software > SMART Board Tools. The SMART Board tools will appear.
## Learning Topics

**Opening Notebook Software**
Notebook software lets you save, organize and distribute notes written on a SMART Board interactive whiteboard. Like a conventional paper notebook, Notebook software stores information on a series of pages. Notebook software can easily move, copy and insert information on the active page or onto new and previously existing pages.

**Making Notes on the SMART Board Interactive Whiteboard**
You can add notes with Notebook software in two ways – either type your notes with a keyboard or write them with a pen from the SMART Pen Tray.

**Using the Pens and Eraser**
The SMART Pen Tray holds pens and an eraser. These tools can be used to write or erase digital ink on the interactive whiteboard. The whiteboard recognizes the last tool removed from the pen tray as the tool you want to use. For example, if you already have a pen in your hand when you pick up the eraser, the interactive whiteboard will assume you want to erase.

**Selecting an Object**
Notebook software is object based, which means that you can move, group, ungroup, resize and reformat information easily. Before you can do any of these things, you must first select the object.

## Hands-on Practice

1. Imagine your team just achieved an important goal and you’re using a SMART Board interactive whiteboard to plan the celebration.
   Select Notebook from SMART Board Tools to open a new page.

2. Use the physical keyboard to type **Book meeting room** and press anywhere outside the text box to keep your text. Type **Order food** and remember to press outside the box to keep the text. If you don’t have a keyboard, you can use a pen from the pen tray to write your notes as outlined below.

3. Pick up a pen from the pen tray and write **send invitations and organize sound system**.

4. Return the pen to the pen tray.

5. You can’t have a celebration without people, so emphasize the importance of sending the invitations by making the text for that action item stand out.
To select **Send invitations**, press on a line of writing and a box will automatically appear around it.
### Hands-on Practice

#### Learning Topics

**Using Handwriting Recognition**
If you think you may need to change what you've written, you should convert your handwriting to typed text. Once the handwriting has been converted you can use a keyboard for editing.

**Changing the Appearance of Text**
With Notebook software, you can change the color of text by selecting from a standard palette of 40 colors or by defining a custom color. You can also change the font and size of the text, italicize it, make it bold or change its transparency.

**Using the On-screen Keyboard to Edit Text**
One of the SMART Board tools is the on-screen keyboard. With this virtual keyboard, you can type text and numbers directly on the interactive whiteboard.

#### Hands-on Practice

<p>| | |</p>
<table>
<thead>
<tr>
<th></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>7</td>
<td>With <strong>Send invitations</strong> still selected, press the drop-down arrow in the upper-right corner of the selection box and pick from the options listed. This will change your handwriting into typed text.</td>
</tr>
<tr>
<td>8</td>
<td>With <strong>Send invitations</strong> still selected, choose <strong>Properties</strong> from the drop-down menu.</td>
</tr>
<tr>
<td>9</td>
<td>The Selection Properties window will appear. Change the color of <strong>Send invitations</strong> and italicize it to make it really stand out.</td>
</tr>
<tr>
<td>10</td>
<td>Press the SMART Board icon in the Notification Area at the bottom right of your screen and select <strong>Keyboard</strong> from the SMART Board Tools.</td>
</tr>
<tr>
<td>11</td>
<td>If necessary, drag the keyboard to a more convenient location on the interactive whiteboard.</td>
</tr>
<tr>
<td>12</td>
<td>Press twice in rapid succession on <strong>Send invitations</strong> to make it editable. It will be enclosed in a selection box and a line cursor will appear.</td>
</tr>
<tr>
<td>13</td>
<td>Replace <strong>send</strong> with <strong>print</strong> using the on-screen keyboard.</td>
</tr>
<tr>
<td>14</td>
<td>Close the on-screen keyboard.</td>
</tr>
</tbody>
</table>
**Moving Objects on a Notebook Page**

With Notebook software, you can change your notes after you've created them. If you write down an idea and realize later that it belongs somewhere else, you can move it.

**Inserting a Blank Page**

When you insert a blank page, it's added immediately after the active page. If you want to expand upon an idea generated earlier, go back to the page where the idea is recorded and add a new page.

**Using the Tabs**

The Tabs are located on the vertical strip on the side of the Notebook page. For this exercise we will only focus on the tab labeled Page Sorter.

15 You'll need to know how many people are coming before you order food, so move Order food to the bottom of the list by pressing on it and dragging it.

16 The list of foods to order will require more space, so create a new page for that item. Select Insert > Blank Page or press the Insert Blank Page button located on the Notebook toolbar.

17 If Page Sorter has not already been selected, select it now from the tabs. For the remainder of this exercise ensure the Auto-hide selection box, located at the bottom of the Page Sorter tab, is empty.

18 To return to page 1, press its thumbnail image from the page sorter view.

19 Press Order food in the main display area of page 1 and drag it onto the thumbnail of page 2 in the Page Sorter tab. Apply constant pressure as you drag the object.

20 Press the thumbnail image for page 2. If order food isn't in the right position, press and drag it to a new position on that page.

21 Using a pen, write down food suggestions. You could write sandwiches, pizza, nachos, fajitas and tacos.
Hands-on Practice

Learning Topics

Grouping and Ungrouping Objects
Objects that have been grouped together can be moved, edited and sized as a single object. This is especially useful when you want to move a group of objects without disturbing their relative positions. It's also faster than moving the objects individually.

Once you've created a group from a collection of objects, they can no longer be moved, edited or resized individually. To do any of these things to an individual object, ungroup the objects first.

Hands-on Practice

22 Several suggestions are for Mexican food. In order to group those together and move them over to the other side of the page, press white space on the interactive whiteboard above the objects you would like to select and drag your finger towards the objects. Use the marquee box that appears to select the objects you want to group. A selection box will appear around each object.

23 Press the drop-down menu on any of the selected objects. Select Grouping > Group. The objects will be enclosed in one selection box. Drag this group to the other side of the page.

Saving and Printing Your Notebook File
Save your Notebook file frequently so you don't lose your work if a power failure or other problem occurs. It's also a good idea to save the file before sending it to the printer or performing a significant revision.

The standard way to save your notes is in Notebook format. If you want to be able to edit your file using the features in Notebook software, you must save it in this format.

24 The time is up for this meeting, but you'll meet again next week. To save your work, select File > Save or press the Save button.

25 To print a copy of the notes, select File > Print.
Learning Topics

Saving Notes in Other Formats
You can save your notes as a PDF file or as a series of HTML or image files (JPEG, GIF, etc). This makes it possible for those who don’t have Notebook software to view the file.

Hands-on Practice

26 One of the easiest ways to share your notes is to save them as a PDF file by selecting File > Export (PDF, HTML, Images...). The on-screen export wizard will appear. Choose PDF from the Export as type drop-down menu.

27 Press the Browse button to specify a file name and location for your PDF file. For this example, save the file to your desktop as partynotes.pdf.

28 Press the OK button.

Viewing Your PDF File
Your Notebook file is now a PDF document. Each Notebook page has a corresponding page in the PDF document.

29 To view the PDF file you created, navigate to the directory location you specified.

30 Double-press the partynotes.pdf file. An Adobe® Acrobat® Reader® window will open to display the PDF document. You can drag and drop that PDF document into an e-mail to your colleagues and they will have a copy of the notes!

Congratulations!
You’ve finished the Notebook Software Basics Hands-on Practice.
# Notebook Software Version 9.5 Toolbars

## Notebook Software Toolbar
The Notebook™ software toolbar gives you access to a number of tools to help you work with your Notebook file. By default, the toolbar appears at the top of the Notebook page. If you prefer to sit, or are working with young students, it may be more convenient to move the toolbar to the bottom of the page. To do this, press the down arrow on the far right of the toolbar.

<table>
<thead>
<tr>
<th>Button</th>
<th>Use this tool to</th>
<th>Button</th>
<th>Use this tool to</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image1" alt="Image" /></td>
<td>display the previous Notebook page</td>
<td><img src="image2" alt="Image" /></td>
<td>select any object on the page with your finger or mouse</td>
</tr>
<tr>
<td><img src="image3" alt="Image" /></td>
<td>display the next Notebook page</td>
<td><img src="image4" alt="Image" /></td>
<td>write or draw on the Notebook page with the pen tool</td>
</tr>
<tr>
<td><img src="image5" alt="Image" /></td>
<td>insert a blank Notebook page directly after the active Notebook page</td>
<td><img src="image6" alt="Image" /></td>
<td>write or draw on the Notebook page with the creative pen tool</td>
</tr>
<tr>
<td><img src="image7" alt="Image" /></td>
<td>open an existing Notebook file</td>
<td><img src="image8" alt="Image" /></td>
<td>erase digital ink on the Notebook page</td>
</tr>
<tr>
<td><img src="image9" alt="Image" /></td>
<td>save your Notebook page</td>
<td><img src="image10" alt="Image" /></td>
<td>draw a line</td>
</tr>
<tr>
<td><img src="image11" alt="Image" /></td>
<td>paste copied object(s) into a Notebook file</td>
<td><img src="image12" alt="Image" /></td>
<td>create a shape</td>
</tr>
<tr>
<td><img src="image13" alt="Image" /></td>
<td>undo the last action you performed</td>
<td><img src="image14" alt="Image" /></td>
<td>create a text-entry box for typing</td>
</tr>
<tr>
<td><img src="image15" alt="Image" /></td>
<td>redo the action you performed</td>
<td><img src="image16" alt="Image" /></td>
<td>set the color of a drawing tool or selected shape</td>
</tr>
<tr>
<td><img src="image17" alt="Image" /></td>
<td>delete any selected object</td>
<td><img src="image18" alt="Image" /></td>
<td>set the transparency of a drawing tool, a selected shape or an object</td>
</tr>
<tr>
<td><img src="image19" alt="Image" /></td>
<td>show/hide the Screen Shade on the current Notebook page</td>
<td><img src="image20" alt="Image" /></td>
<td>select the line properties of a drawing tool or selected shape</td>
</tr>
<tr>
<td><img src="image21" alt="Image" /></td>
<td>open Full Screen view</td>
<td><img src="image22" alt="Image" /></td>
<td>move the toolbar to the bottom of the Notebook page</td>
</tr>
<tr>
<td><img src="image23" alt="Image" /></td>
<td>launch the Screen Capture toolbar</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

## Full Screen Toolbar
The Full Screen toolbar allows you to work with your Notebook file while in full screen mode.

<table>
<thead>
<tr>
<th>Button</th>
<th>Use this tool to</th>
<th>Button</th>
<th>Use this tool to</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image24" alt="Image" /></td>
<td>display the previous Notebook page</td>
<td><img src="image25" alt="Image" /></td>
<td>display a menu of more options, for example the Screen Shade, shapes or pen options</td>
</tr>
<tr>
<td><img src="image26" alt="Image" /></td>
<td>display the next Notebook page</td>
<td><img src="image27" alt="Image" /></td>
<td>exit full screen</td>
</tr>
</tbody>
</table>

...
**Side Tabs**

There are three tabs on the right-hand side of the Notebook interface.

Press the **Page Sorter** tab to allow you to see a thumbnail image of each page in your Notebook file.

Press the **Gallery** tab for collections of SMART's custom pages, clip art, Macromedia® Flash® animations and video you can add to your Notebook file.

Press the **Attachments** tab to add hyperlinks to or attachments from other software applications in your file.

Press the arrow button to move the three tabs to the other side of the page – often a more comfortable location for left-handed presenters.

You can hide the tabs from view when you have finished working with them by checking the Auto-hide check box.